primer problema con la 3.0

Espacio para formular y responder preguntas relacionadas con la mecánica, electricidad, aire acondicionado, carrocería, chasis, seguridad activa y pasiva de nuestros vehiculos
Avatar de Usuario
mar-cos
::NUEVO::
Mensajes: 89
Registrado: Sab Nov 17, 2012 8:43 pm

primer problema con la 3.0

Mensajepor mar-cos » Dom Feb 02, 2014 7:41 pm

buenas gente del club, antes que nada les vuelvo a dar gracias ya que en un post me habian hecho sacar las dudas que tenia a la hora de comprar la chata.

queria comentarles como fue mi primer contacto con la chata y mi primer problema que tuve con ella, la chata me parece muy agil, te da la sensacion de que a la hora de pisar el acelerador siempre te va a responder y en un par de aceleradas que le ise me pego al asiento jajaja nose si es asi o porque yo vengo de una 2.5.
Ahora paso a comentarles el problema que tuve con la chata, el viernes yo habia parado para comprar algo en una ferreteria y cuando apague la chata deje la llave en el tambor luego cuando vuelvo a subirme a la chata para irme la camioneta no prende osea le doy arranque y no me responde, no se escucha nada y la computadora de abordo se me quedaba loca las barritas del turbo titilaban y simbolo del autito con el candado tambien, aparte no me daba casi ninguna informacion la computadora, ni el kilometraje, ni velocidad promedio, nada.. entonces lo que hago es llamar un remolque para que la lleve a una concecionaria porque este problema me paso al dia siguiente de haberla comprado y no sabia ni lo que le estaba pasando y menos como solucionarlo, aclaro que la camioneta es una 3.0 2011 xlt con 63.940km.. muchas gracias y ojala masomenos sepan que le pudo haber pasado a mi chata ¿7 ¿7
Imagen Imagen
Ford F100 1967 - mi primer ford
Ford F100 1976 - me la robaron
:(
Ford Ranchero - nunca la voy a olvidar :)
Ford F100 1980 perkins 4 - la mas mimada
Ford ranger 2000 XLT - un lujo, me encanta
:)

Avatar de Usuario
artolita
::NUEVO::
Mensajes: 790
Registrado: Lun Mar 22, 2010 10:20 am
Contactar:

Re: primer problema con la 3.0

Mensajepor artolita » Dom Feb 02, 2014 8:46 pm

para mi es la beteria, seguro alguien que las conozca mas te dira si es asi o no, pero yo empezaria por hacerla controlar , saludos
el vasquito.
ranger xlplus 4x4 2005 TGV
ex ranger xlt 1998
ex polo trend laind 2006
Imagen

Uploaded with ImageShack.us

Avatar de Usuario
el poyo
::AVANZADO::
Mensajes: 1430
Registrado: Mar Abr 02, 2013 12:07 am
Ubicación: Villa Ballester y Villa Pueyrredon

Re: primer problema con la 3.0

Mensajepor el poyo » Dom Feb 02, 2014 10:51 pm

Como te dice artolita, es muy factible que venga por ese lado, y MAS si viene de agencia, borne flojo, etc
suerte y conta como fue.

saludos
pablo
El Poyo

XLT 4x4 2006 ¨la salteña¨

Avatar de Usuario
mar-cos
::NUEVO::
Mensajes: 89
Registrado: Sab Nov 17, 2012 8:43 pm

Re: primer problema con la 3.0

Mensajepor mar-cos » Lun Feb 10, 2014 1:48 pm

bueno ya tengo noticias, la lleve a autos del sur en florencio varela donde me dijeron que la ivan a revisar toda y encontraron el problema, lo que me dijeron fue que se quemo la computadora porque tenia un modulo que no era el correcto asique segun ellos me dijeron que para mañana martes o miercoles ya estaba, toda esta joda me sale 13.500 pesos los cuales obviamente cuando tenga la chata voy a ir a la agencia donde la compre haber que puedo hacer o si me dan alguna explicacion... espero que por ahora sea el unico problema que me de la chata, la verdad que me sorprende que con tan poco kilometraje ya tenga un problema como este.. saludos y bueno cuando tenga la camioneta se las presento ¿7 ¿7
Imagen Imagen
Ford F100 1967 - mi primer ford
Ford F100 1976 - me la robaron
:(
Ford Ranchero - nunca la voy a olvidar :)
Ford F100 1980 perkins 4 - la mas mimada
Ford ranger 2000 XLT - un lujo, me encanta
:)

Avatar de Usuario
el poyo
::AVANZADO::
Mensajes: 1430
Registrado: Mar Abr 02, 2013 12:07 am
Ubicación: Villa Ballester y Villa Pueyrredon

Re: primer problema con la 3.0

Mensajepor el poyo » Lun Feb 10, 2014 7:44 pm

la compu???? mmmmm...... tenes forma de saber si te la cambiaron???
suena medio raro.
espero que se solucione rapido y a disfrutar de ese 3.0!!!

saludos
pablo
El Poyo

XLT 4x4 2006 ¨la salteña¨

Avatar de Usuario
mar-cos
::NUEVO::
Mensajes: 89
Registrado: Sab Nov 17, 2012 8:43 pm

Re: primer problema con la 3.0

Mensajepor mar-cos » Lun Feb 10, 2014 10:25 pm

esa es la pregunta, tengo forma de saber si me la cambiaron? jajajaja si de seguro que voy a disfrutar a ese 3.0 :twisted: :twisted:
Imagen Imagen
Ford F100 1967 - mi primer ford
Ford F100 1976 - me la robaron
:(
Ford Ranchero - nunca la voy a olvidar :)
Ford F100 1980 perkins 4 - la mas mimada
Ford ranger 2000 XLT - un lujo, me encanta
:)

Avatar de Usuario
Gabriel_W
::NUEVO::
Mensajes: 437
Registrado: Lun Abr 27, 2009 9:11 am
Ubicación: Crespo - Entre Rios

Re: primer problema con la 3.0

Mensajepor Gabriel_W » Mar Feb 11, 2014 7:45 am

HOla, la verdad que raro como tendria un modulo que no sea el correcto?... es de confianza ese taller?
FORD FALCON SPRINT 1974
FORD RANGER LIMITED 2.8 2004
FORD RANGER LIMITED 3.0 2006

Avatar de Usuario
mar-cos
::NUEVO::
Mensajes: 89
Registrado: Sab Nov 17, 2012 8:43 pm

Re: primer problema con la 3.0

Mensajepor mar-cos » Mar Feb 11, 2014 9:59 am

si me dijeron eso en la concesionaria de la ford, me dijeron que tenia un modulo que no era el correcto y quemo la compu, nose si es de confianza la concesionaria de autos del sur en florencio varela porque la chata que tenia antes nunca la lleve hay, pero me dijeron que hoy o mañana mas tardar ya estaba lista la camioneta.
ustedes que me dicen? como puedo saber si me cambiaron la compu?
Imagen Imagen
Ford F100 1967 - mi primer ford
Ford F100 1976 - me la robaron
:(
Ford Ranchero - nunca la voy a olvidar :)
Ford F100 1980 perkins 4 - la mas mimada
Ford ranger 2000 XLT - un lujo, me encanta
:)

Avatar de Usuario
sebaclc
::AVANZADO::
Mensajes: 1027
Registrado: Mar Jul 03, 2012 11:43 pm
Ubicación: ROSARIO...

Re: primer problema con la 3.0

Mensajepor sebaclc » Mar Feb 11, 2014 3:32 pm

uffff re duro el arreglo.
Ojo que en las agencias oficiales se les ocurre cambiar cosas asi porque no encuentran el verdadero problema. Es muy raro que una chata tan nueva tenga semajante problema. Es muy facil decir "cambia la computadora" en lugar de arreglar el verdadero problema. No digo que sea imposible pero.....
Yo buscaria todas las vueltas posibles, antes de tocar la computadora. Busca alguna otra opinion.
Saludos y conta como va todo
suerte..
Solidaria Jujuy 2014
Solidaria La Rioja-San Juan 2013
Solidaria Salta 2012.


Felizmente poseedor de una XLT 2001.

Ale B
::AVANZADO::
Mensajes: 839
Registrado: Dom Jul 10, 2011 11:59 pm
Ubicación: donde nos juntemos, Gaby, TGV , Melena, Ttariel, Nestum, Poio, los dealers, el técnico y la Rochi

Re: primer problema con la 3.0

Mensajepor Ale B » Mié Feb 12, 2014 11:21 am

amigo..el diagnostico de falla ..es mas raro que ver la chata de agustin sucia!

pregunta a que se refieren con un modulo incorrecto...aparte de cambiar la compu..pregunta si solucionaron lo que ellos llaman modulo incorrecto.

y por ultimo...si tenes dudas si cambian la ecu..pediles la ecu dañada...total es tuya y no sirve mas...si la cambiaron..no hay problemas en que te den la ecu....
Ford Ranger limited 3.2 2013
Ford Fiesta kinetic Titanium 1.6 2013
Falcon rural de luxe 3.6 1983 125.000 kms
Polaris Sportsman 500 4x4 2013

Ex VW Amarok Highline 4x4 2010 OUT!!

Digamosle NO a la poesía barata!!

Avatar de Usuario
mar-cos
::NUEVO::
Mensajes: 89
Registrado: Sab Nov 17, 2012 8:43 pm

Re: primer problema con la 3.0

Mensajepor mar-cos » Mié Feb 12, 2014 1:03 pm

la verdad que si es raro, y voy a hacer lo que me digiste les voy a pedir la ecu dañada haber si es verdad que me la cambiaron y cual era ese "modulo incorrecto".
Imagen Imagen
Ford F100 1967 - mi primer ford
Ford F100 1976 - me la robaron
:(
Ford Ranchero - nunca la voy a olvidar :)
Ford F100 1980 perkins 4 - la mas mimada
Ford ranger 2000 XLT - un lujo, me encanta
:)

Avatar de Usuario
pablomotoss
::NUEVO::
Mensajes: 118
Registrado: Vie Sep 04, 2009 11:26 am

Re: primer problema con la 3.0

Mensajepor pablomotoss » Mié Feb 12, 2014 1:58 pm

hola

te cuento que mi amigo tenia ese mismo problema, se volvio loca la computadora, las barras del turbo estaban locas, la solucion: se cortaron los cables del sensor maf, y hacian todo ese despelote, ojo, que no te quieran dar gato por liebre, asesorate bien antes de pagar y si podes decile que no lo arreglen y llevalo a otro lado, mepa que hay gato encerrado

saludos

Avatar de Usuario
AGUSTIN_TGV
::EXPERTO::
Mensajes: 6821
Registrado: Mié Jun 27, 2007 10:10 pm
Ubicación: RIO CUARTO
Contactar:

Re: primer problema con la 3.0

Mensajepor AGUSTIN_TGV » Jue Feb 13, 2014 2:20 am

Marcos a la chata por ser 2011 no le queda un tiempo de garantia aun???? O no tiene todos los servis hechos en agencia?....... segundo me suena muy pero muy raro el diagnostico.....no imagino minimamente a que se refieren con que tenia un modulo incorrecto.....tercero nose que daño habra tenido la ecu pero las ecus tmb se reparan.....cuarto andate urgente a la agencia donde la comprastes ya que POR LEY tenes TRES MESES DE GARANTIA por vicios ocultos o desperfectos averiguate con cualquier abogado amigo y veras q es asi en autos usados mas aun al comprar en agencia.
pero pediles un informe del.problema y q te den la ecu vieja porque si bien puede pasar es casi imposible que pase algo asi quemandose una ecu por si sola .....te dejo.un abrazo!
"USTED SABE....LO QUE UN FORD SIGNIFICA"
-EX RANGER LIMITED 2.8 TGV 2005
-EX RANGER LIMITED 3.0 2007
-EX RANGER LIMITED 3.0 2008
-EX RANGER XLT 3.0 2010
*ACTUAL RANGER 2012 3.2 XLT 4X4
*ACTUAL RANGER 2012 3.2 LIMITED M/T

*ACTUAL PEUGEOT 308 FELINE 2.0 2012
*ACTUAL ISUZU 1996 2,5 CAB SIMPLE

ImagenImagenImagenImagen

Avatar de Usuario
mar-cos
::NUEVO::
Mensajes: 89
Registrado: Sab Nov 17, 2012 8:43 pm

Re: primer problema con la 3.0

Mensajepor mar-cos » Jue Feb 13, 2014 10:50 am

nono, no tiene todos los servis hechos en la concecionaria, creo que tiene hasta los 30.000 anotados en el manual. Y si obviamente que voy a pedir la ecu dañada y de hay me voy a la agencia donde la compre. gracias por todo muchachos ¿7 ¿7
Imagen Imagen
Ford F100 1967 - mi primer ford
Ford F100 1976 - me la robaron
:(
Ford Ranchero - nunca la voy a olvidar :)
Ford F100 1980 perkins 4 - la mas mimada
Ford ranger 2000 XLT - un lujo, me encanta
:)


Volver a “Mecánica y Técnica - Todos los modelos”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado