:: Foro de Mensajes del Club Ranger 4x4 ::

Foro del Club Ranger Argentina
Fecha actual Vie Jul 25, 2014 11:43 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 19 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
NotaPublicado: Mié Ene 30, 2013 7:45 pm 
Desconectado
::NUEVO::
Avatar de Usuario

Registrado: Lun Sep 08, 2008 11:01 am
Mensajes: 381
Ubicación: SAN FRANCISCO,CORDOBA
Hola: Chicos como dice el titulo tengo problema de temperatura en la chata yo tengo una chata LIMITED 2006 con 153.000km y ayer por la tarde viajando a la hora de las siesta arriba de los 37º de temperatura con el a/a al mando arriba de entre los 140 a 160 se me iba la temperatura arriba nunca llego al rojo porque ni bien le aflojaba se normalizaba.Entre los 130 y los 140 nada y para abajo menos.
Hoy por la mañana la lleve al mecánico tenia la bomba de agua al turbina fisurada por ende puse una nueva y también use termostato nuevo. Y hoy con la misma temperatura afuera y a la misma velocidad lo sigue haciendo.
El mecánico me dice que la junta no esta soplada.
Tiene liquido refrigerante nuevo y todo los circuitos bien limpios porque cada 15.000km le hago siempre eso.

El bizcoso se ve que engancha bien.
Pregunto:
Puede ser el bulbo del temperatura?
O puede ser que estos días que prácticamente son únicos por el calor no hay que ir a esas velocidades?
Si alguien me puede contestar que puede se los agradeceré un montón por que en unos días me estoy llendo de vacaciones y espero no tener problemas.
Mucha Gracias Gringo

_________________
LU4HRD
ImagenImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: Mié Ene 30, 2013 8:50 pm 
Desconectado
::NUEVO::
Avatar de Usuario

Registrado: Sab Nov 17, 2012 8:43 pm
Mensajes: 89
este verano les pego fuerte a las chatas!! yo tambien tuve el mismo problema nada mas que con un 2.5 que pasabas los 140km/h y subia un poco la aguja de la temperatura. Si tenes todo limpio con refrigerante nuevo,viscozo acopla y no tenes la junta soplada creo que debe ser el bulbo de temperatura. saludos ¿7

_________________
Imagen Imagen
Ford F100 1967 - mi primer ford
Ford F100 1976 - me la robaron
:(
Ford Ranchero - nunca la voy a olvidar :)
Ford F100 1980 perkins 4 - la mas mimada
Ford ranger 2000 XLT - un lujo, me encanta
:)


Arriba
 Perfil  
 
NotaPublicado: Mié Ene 30, 2013 9:06 pm 
Desconectado
::EXPERTO::
Avatar de Usuario

Registrado: Dom Feb 21, 2010 10:54 am
Mensajes: 2351
Ubicación: San Isidro
Gringo querido!!!!
El radiador como esta??? Lo sacaste alguna vez para lavarlo???

_________________
Gonzalo alias el Coronel Bazooka
LU8DGE Qap en la repe de Ballester
Yo no sufro de locura, la disfruto a cada minuto
Imagen Imagen
Actual LTD 03, ya llevamos 100.000 km juntos y vamos por mas!!!!!
Ex Gol 98 1.6 GLD un tanque, 265.000 km juntos
Ex Gol 94 1.6 GL mi primer autito
Ex Karting de madera y rulemanes.
Ex Bicicleta Aurora con rueditas y corneta.
Ex Triciclo a pedales, como siga aumentando el gasoil vuelvo a andar con vos!!!


Arriba
 Perfil  
 
NotaPublicado: Mié Ene 30, 2013 11:36 pm 
Desconectado
::EXPERTO::
Avatar de Usuario

Registrado: Jue Nov 15, 2007 1:31 am
Mensajes: 2235
Ubicación: Pinamar - Bs As
Me paso exactamente lo mismo..

Midieron la precion del circuito de refrigeracion y no tenia precion por ende decian q no estaba soplada la junta..

Y q paso... termino siendo la junta.. recien sacaron la tapa de cilindros y va junta nueva y hacer la prueba hidraulica a la tapa y dps armar todo..

Espero q lo tuyo no sea lo mismo...

Si limpiaste el radiador... cambiaste el termostato, cambiaste la bomba de agua... no tenes mas chances q ver... me parece q es la junta nomas :roll: ..

A todo esto cuanto te salio el termostato..

Saludos y suerte!!

_________________
eL - DaNNi* [dF^]

Ex-Ford Ranger 2.5 - 2000 XLT 4x4 - 115hp - 200.000 km - [como la extranio a "La Blanquita"....]
Actual Ford Ranger 3.0 - 2005 Limited - 163hp - con 150.000 km..[Todavia no tiene nombre xD]

Notebook Sony Vaio, Intel Core i7


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 11:32 am 
Desconectado
::EXPERTO::
Avatar de Usuario

Registrado: Mié Mar 15, 2006 7:32 pm
Mensajes: 2841
Mientras te leia Gringo iba pensando en la bomba, ya que fue lo UNICO que cambie en la 3.0TDCi a los 53.000km...pasaba los 140km/h y la aguja se iba para arriba. Se habia desclavado la turbina (plastica) del eje. Cambie por una de aluminio, nunca mas.

Por las temperaturas extremas no deberias tener drama...eso si, todo deberia estar "perfectamente limpio", circuito de refrigeracion, radiadores, vizcozo, junta, etc.

Yo me jugaria por la mugre (exterior) en radiadores, pasturas, bichos, barro, etc. Cunado hace estos calorones, influye y mucho a alta velocidad.

Suerte! ¿7

_________________
Ex Ford Ranger XLT 4X4 2001 2.5TDi 115hp (un caño)
Ahora Ranger XL PLUS 4x2 3.0TDCi 163hp (un tanque)
"La reencarnacion de la Gris"
ImagenImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 11:46 am 
Desconectado

Registrado: Lun Oct 22, 2012 2:17 pm
Mensajes: 12
Yo en este momento estoy en la ruta probando la camioneta ya limpie el radiador cambie mangeras y liquido refrigerantes original mas termostato y si sige calentando y lo hace cuando pongo el aire acondicionado a 160 es una 2005 3L mañana le cambio la bomba o la biscosa no se que hacer estoy parado al costado de la ruta 3 por montes soy de casanova


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 3:45 pm 
Desconectado
::NUEVO::
Avatar de Usuario

Registrado: Lun Sep 08, 2008 11:01 am
Mensajes: 381
Ubicación: SAN FRANCISCO,CORDOBA
Chicos. Muchas gracias por sus respuesta y ayuda gonza al radiador no radiador no lo baje nunca me parece que antes de tocar la junta lo voy a bajar y voy a ver bien el tema del vizcozo.
por otro lado hoy la estuve probando devuelta y note lo siguiente si la llevo tranquila si apurarla sin tirarle con cambios al fondo y subiendo la velocidad tranqui la temperatura no se mueve.
Pero si la apuras de entrada y le tiras todos los cambios y la pones a fondo. Sube rápido pero se mantiene en 3/4 del marcador nunca llego al rojo ni se me prendió la luz de temperatura.
Y en los 130 y 140 se mantiene de 10 la temperatura.
Esperemos que no sea la junta.
Muchas Gracias un abrazo

_________________
LU4HRD
ImagenImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 3:50 pm 
Desconectado
::EXPERTO::
Avatar de Usuario

Registrado: Dom Feb 21, 2010 10:54 am
Mensajes: 2351
Ubicación: San Isidro
Por lo que describís revisa también las mangueras del turbo y el IC Gringo.
Pero yo en tu lugar comenzaría con una limpieza exterior del radiador, claro revisión de viscoso, termostato, bomba de agua, etc.
PD: anda preparando la lancha que ni bien lo convenza al Pela nos rajamos a comer un asado!!!!

_________________
Gonzalo alias el Coronel Bazooka
LU8DGE Qap en la repe de Ballester
Yo no sufro de locura, la disfruto a cada minuto
Imagen Imagen
Actual LTD 03, ya llevamos 100.000 km juntos y vamos por mas!!!!!
Ex Gol 98 1.6 GLD un tanque, 265.000 km juntos
Ex Gol 94 1.6 GL mi primer autito
Ex Karting de madera y rulemanes.
Ex Bicicleta Aurora con rueditas y corneta.
Ex Triciclo a pedales, como siga aumentando el gasoil vuelvo a andar con vos!!!


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 6:11 pm 
Desconectado
::NUEVO::

Registrado: Mar Nov 24, 2009 2:47 pm
Mensajes: 397
Ubicación: Lobos-Bs As
Por lo que contas,casi seguro es el radiador,es muy facil de sacar y limpiar,a mi me paso exactamente lo mismo,lo limpie y quedo perfecta.
Por las altas temperaturas descartaria totalmente,no debe calentar
Despues que lo limpies conta que paso!!!
saludos,Gustavo

_________________
ex dodge 1500 mod 81
ex renault fuego mod 86 todavia la extraño,un fierro
ex pick up chevrolet mod 64(necesitaba una chata)
ex renault 12 mod 86
ex vw gol trendline mod 2006(fierro)
ex ford ranger xl plus 4x4 mod 2003 blanca
actual ranger limited 3.0 mod 2006


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 6:52 pm 
Desconectado
::EXPERTO::
Avatar de Usuario

Registrado: Dom Feb 21, 2010 10:54 am
Mensajes: 2351
Ubicación: San Isidro
Insisto Gringo, saca el radiador, te vas a sorprender...
Asi estaba el mio:
Imagen
Y, por esas cosas del destino, mira como estaba este de otro miembro que posteo la limpieza:
Imagen

_________________
Gonzalo alias el Coronel Bazooka
LU8DGE Qap en la repe de Ballester
Yo no sufro de locura, la disfruto a cada minuto
Imagen Imagen
Actual LTD 03, ya llevamos 100.000 km juntos y vamos por mas!!!!!
Ex Gol 98 1.6 GLD un tanque, 265.000 km juntos
Ex Gol 94 1.6 GL mi primer autito
Ex Karting de madera y rulemanes.
Ex Bicicleta Aurora con rueditas y corneta.
Ex Triciclo a pedales, como siga aumentando el gasoil vuelvo a andar con vos!!!


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 7:39 pm 
Desconectado
::AVANZADO::
Avatar de Usuario

Registrado: Vie Jul 15, 2011 10:12 pm
Mensajes: 850
Ubicación: Mendoza
Hola Muchachos,

Yo pensaba mientras leia y era lomas o menospensaba , algo que escuchado que suele ser, es que cuando se hace el cambio , y lo hace uno , no suele poner la cantidad necesaria de liquido refrigerante original, sino menos del indicado por eso cuando yo hice yo esto ,le agrege lo que traia de fabrica 50/50 de liq refr y agua desmineralizada, y nunca tube problemas de temp .. andando con muchisimo calor por el norme , viajando muchosss kms y en altura....

Me llamo mucho la atencion , bomba de agua con "aletas" de plastico??...

Slds

_________________
Misiones-Eldorado


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 9:24 pm 
Desconectado
::EXPERTO::
Avatar de Usuario

Registrado: Dom Feb 21, 2010 10:54 am
Mensajes: 2351
Ubicación: San Isidro
red-fire escribiste:
Hola Muchachos,

Yo pensaba mientras leia y era lomas o menospensaba , algo que escuchado que suele ser, es que cuando se hace el cambio , y lo hace uno , no suele poner la cantidad necesaria de liquido refrigerante original, sino menos del indicado por eso cuando yo hice yo esto ,le agrege lo que traia de fabrica 50/50 de liq refr y agua desmineralizada, y nunca tube problemas de temp .. andando con muchisimo calor por el norme , viajando muchosss kms y en altura....

Me llamo mucho la atencion , bomba de agua con "aletas" de plastico??...

Slds

Disculpa, pero lo de la proporción del refrigerante que decís es cualquiera. Estando todo en orden ni que le pongas agua de la canilla tiene que calentar, eso si agarrate con la corrosión. En mi chata, 2.8 TGV, el circuito de refrigeración lleva 11 litros aprox. de los cuales solo 4 son de refrigerante y anda de diez, la vez que calentó un poco fue a causa de la mugre que se había juntado fuera del radiador (lo podes ver en la primera foto que subi)
PD: me debes el premio por adivinar donde estaba la Ranger...

_________________
Gonzalo alias el Coronel Bazooka
LU8DGE Qap en la repe de Ballester
Yo no sufro de locura, la disfruto a cada minuto
Imagen Imagen
Actual LTD 03, ya llevamos 100.000 km juntos y vamos por mas!!!!!
Ex Gol 98 1.6 GLD un tanque, 265.000 km juntos
Ex Gol 94 1.6 GL mi primer autito
Ex Karting de madera y rulemanes.
Ex Bicicleta Aurora con rueditas y corneta.
Ex Triciclo a pedales, como siga aumentando el gasoil vuelvo a andar con vos!!!


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 31, 2013 11:19 pm 
Desconectado
::NUEVO::
Avatar de Usuario

Registrado: Lun Ene 16, 2012 9:47 pm
Mensajes: 247
itgfa escribiste:
Disculpa, pero lo de la proporción del refrigerante que decís es cualquiera.


No, no es cualquiera. En la 3.0 al lado de la traba del capot tiene una calco que especifica claramente que la proporcion debe ser 50/50
Capaz que la 2.8 no sea asi

_________________
ENDURISTA DE TECLADO


Arriba
 Perfil  
 
NotaPublicado: Vie Feb 01, 2013 12:10 am 
Desconectado
::AVANZADO::
Avatar de Usuario

Registrado: Vie Jul 15, 2011 10:12 pm
Mensajes: 850
Ubicación: Mendoza
Hola muchachos!!!

En el envase explica que con la cantidad indicada por el fabricante, de liquido refrijerante , la temperatura de ebullicion es arriba de los 110 º grados, diferencia que se reduce con un cantidad insuficiente de liquido refrigerante, lo cual provoca que la temperatura de ebullicion sea mas baja....

Yo jamas he tenido problemas de temperatura a mucha velocidad, en tramos largos, en dia de mucho calor, yo se lo atribullo a todo lo mencionado (es un conjunto que cosas que deben todas estar bien) , radiadores limpios , funcionamiento correcto del viscoso , bomba de agua, correa tensada debidamente, termostato, liquido refrigerante , (yo puse siempre original motorcrafts) ......

Con la electronica por ahi hay otros detallitos....

Slds

_________________
Misiones-Eldorado


Arriba
 Perfil  
 
NotaPublicado: Vie Feb 01, 2013 6:22 am 
Desconectado
::NUEVO::
Avatar de Usuario

Registrado: Lun Sep 08, 2008 11:01 am
Mensajes: 381
Ubicación: SAN FRANCISCO,CORDOBA
Gonza: Le voy a sacar el radiador y despues veo que pasa. Y con respecto a la lancha a lancha esta siempre lista y hay que organizar algo y venite con el pela.
Saludos Matias

_________________
LU4HRD
ImagenImagenImagenImagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 19 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: distrialsina, Gabriel Lopez y 7 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España