:: Foro de Mensajes del Club Ranger 4x4 ::

Foro del Club Ranger Argentina
Fecha actual Lun Dic 22, 2014 4:49 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Mié Oct 19, 2011 5:53 pm 
Desconectado

Registrado: Mié Sep 07, 2011 2:01 pm
Mensajes: 18
hola amigos del foro! mi pregunta es porque tengo un lucesita que titila en el tablero de color rojo que me parece que es un hobresito con un candadito cerrado jaja! pero no se de que es! cuando se pone en marcha se apaga pero mi intriga es ¿de que es?? es modelo 2006!


Arriba
 Perfil  
 
NotaPublicado: Mié Oct 19, 2011 6:07 pm 
Desconectado
::NUEVO::
Avatar de Usuario

Registrado: Mar Jun 28, 2011 11:39 am
Mensajes: 206
Ubicación: CABA
Hola

Significa que el vehículo tiene su arranque bloqueado. Sin tu llave de arranque no es posible ponerlo en marcha.

_________________
Saludos,
Adrián.-


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Gabriel Lopez, ricky y 2 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España