Panel de Radio Nueva Ranger

Responder
raul monini
::NUEVO::
Mensajes: 54
Registrado: Lun Abr 08, 2013 4:31 pm

Panel de Radio Nueva Ranger

Mensaje por raul monini » Dom Sep 07, 2014 11:51 am

Hola amigos: tengo que chequear las conecciones de fabrica de la radio, tengo el electricista, pero no sabemos como extraer el Panel de Radio ( con pantalla y todo) de la nueva ranger . Me debe haber venido con alguna falla de fabrica ya que tiene consumo 1, 60 Amper, estando apagada. Desde ya nagradecido soy Raul de Cordoba
Adjuntos
radio.jpg
radio.jpg (37.38 KiB) Visto 1630 veces

Avatar de Usuario
Kaoo
::NUEVO::
Mensajes: 121
Registrado: Mié May 22, 2013 2:03 am
Ubicación: Santiago de Chile

Re: Panel de Radio Nueva Ranger

Mensaje por Kaoo » Lun Sep 08, 2014 10:55 am

Es normal, el sistema se corta automáticamente a los 10-15 minutos una vez cerrada.
Haz la prueba, encierrate dentro por unos 15 a 20 min y mide, deberia estar todo sin energia... o bien, enchufa el cargador del gps al encendedor... al cabo dd un rato se desenergiza.

Saludos!

raul monini
::NUEVO::
Mensajes: 54
Registrado: Lun Abr 08, 2013 4:31 pm

Re: Panel de Radio Nueva Ranger

Mensaje por raul monini » Lun Sep 08, 2014 8:04 pm

Kaoo escribió:Es normal, el sistema se corta automáticamente a los 10-15 minutos una vez cerrada.
Haz la prueba, encierrate dentro por unos 15 a 20 min y mide, deberia estar todo sin energia... o bien, enchufa el cargador del gps al encendedor... al cabo dd un rato se desenergiza.

Saludos!
Hola Kaoo, gracias por responder.Resulta que ya hemos chequeado que el problema esta en la coneccion de la radio, estando todo apagado , hay una perdida de corriente de 1,60 amper. Y eso al estar varios dias sin andar la camioneta me ha descargado varias veces la bateria, cambie la bateria por una moura 80 ampero y lo mismo, se baja la bateria,.Al revisar todo encontramos que desconectando el fusible numero 79 que es de la radio, la perdida de corriente o el consumo con todo apagado baja a 0.33 Amper, asi que ahi esta el problema. Debe quedar algo funcionando en el circuito de la radio o de la pantalla, que en apariencia no se ve,porque todo funciona exterirormente como Normal. Ahora que he deconectado ese fusible y hecho la prueba de No arrancar la camioneta por varios dias, todo esta normal y no se a bajado la carga de la bateria
Por eso estoy averiguando como se quita el `panel completo de la radio

Responder